Ständig Fehlermeldung!

Hier könnt ihr fragen: Wie macht man was?
Benutzeravatar
Basto
Räuchergeselle
Räuchergeselle
Beiträge: 105
Registriert: Mi 10. Jan 2018, 11:09
Vorname: Basto
Wohngegend: Niederrhein
Land: Deutschland / NRW

Ständig Fehlermeldung!

Beitragvon Basto » Mi 23. Dez 2020, 19:18

Beitrag: #Beitrag Basto »

Hallo Zusammen,
vielleicht kann ja einer Helfen. Seit ca 2 Stunden versuche ich einen Beitrag zu erstellen. Ständig fliege ich aus dem Forum raus, muss mich dann neu Anmelden und der gesamte Beitrag ist verschwunden. Gleiches gilt wenn ich versuche Fotos in den Beitrag hochzuladen. Gehe ich auf Vorschau - zack - werde ich aus dem Forum geworfen und muss mich neu Anmelden mit dem Ergebnis, dass der Beitrag wieder gelöscht ist :haare

Jemand eine Idee?

Gruß
Basto
Benutzeravatar
HaioPaio
Site Admin
Beiträge: 1894
Registriert: Do 27. Jul 2017, 18:30
Vorname: Gerd
Wohngegend: Mittelfranken
Land: Deutschland

Re: Ständig Fehlermeldung!

Beitragvon HaioPaio » Mi 23. Dez 2020, 19:32

Beitrag: #Beitrag HaioPaio »

Hallo Basto
Ich hab gesehen dass du vorher mit dem PC mit den Chrome Browser und einer Google Sicherheitsfunktion gearbeitet hast. Nun bist du mit dem Handy online, oder?
Hast du das Problem auch mit einem anderen Browser oder mit dem Handy?
schöne Grüße
Gerd :RT21Fr

Drei, die einander helfen, erreichen so viel wie sechs Männer einzeln.
Benutzeravatar
Basto
Räuchergeselle
Räuchergeselle
Beiträge: 105
Registriert: Mi 10. Jan 2018, 11:09
Vorname: Basto
Wohngegend: Niederrhein
Land: Deutschland / NRW

Re: Ständig Fehlermeldung!

Beitragvon Basto » Mi 23. Dez 2020, 19:35

Beitrag: #Beitrag Basto »

Hallo Gerd,

zuerst habe ich es vom Handy aus probiert. Plötzlich bin ich ständig rausgeschmissen worden und der Beitrag war weg. Jetzt versuche ich es über den PC. Auch hier werde ich sofort rausgeschmissen aus dem Forum wenn ich eine Datei hochlade. Hochladen geht zwar, jedoch kann ich sie nicht in den Beitrag einfügen. Gehe ich auf Vorschau - zack - Rauswurf.

Versuche es jetzt seit Ewigkeiten - keine Ahnung woran das liegt, da es weder mit Handy - noch mit dem PC geht
Benutzeravatar
HaioPaio
Site Admin
Beiträge: 1894
Registriert: Do 27. Jul 2017, 18:30
Vorname: Gerd
Wohngegend: Mittelfranken
Land: Deutschland

Re: Ständig Fehlermeldung!

Beitragvon HaioPaio » Mi 23. Dez 2020, 19:41

Beitrag: #Beitrag HaioPaio »

Fangen wir mal mit dem PC an:
Welche Browser hast du alle zur Verfügung?
Benutze bitte auch mal die "Privat" Funktion. Dann werden vorhandene Cookies und Cacheinhalte nicht verwendet.
Bitte versuche es auch mit einem anderen Browser auf dem PC, ggf. auch die "Privat" Funktion.
Wir werden das sicher klären können.
schöne Grüße
Gerd :RT21Fr

Drei, die einander helfen, erreichen so viel wie sechs Männer einzeln.
Benutzeravatar
Basto
Räuchergeselle
Räuchergeselle
Beiträge: 105
Registriert: Mi 10. Jan 2018, 11:09
Vorname: Basto
Wohngegend: Niederrhein
Land: Deutschland / NRW

Re: Ständig Fehlermeldung!

Beitragvon Basto » Mi 23. Dez 2020, 20:45

Beitrag: #Beitrag Basto »

So, nach langen hin und her und nach einem Browserwechsel hat es nun funktioniert - der Beitrag ist online. Woran es gelegen hat - ich weiß es nicht. Hauptsache es läuft wieder :)
Benutzeravatar
HaioPaio
Site Admin
Beiträge: 1894
Registriert: Do 27. Jul 2017, 18:30
Vorname: Gerd
Wohngegend: Mittelfranken
Land: Deutschland

Re: Ständig Fehlermeldung!

Beitragvon HaioPaio » Mi 23. Dez 2020, 20:49

Beitrag: #Beitrag HaioPaio »

Es wäre hilfreich wenn du schreiben würdest mit welchem Browser du die Probleme hattest.
schöne Grüße
Gerd :RT21Fr

Drei, die einander helfen, erreichen so viel wie sechs Männer einzeln.
Benutzeravatar
Basto
Räuchergeselle
Räuchergeselle
Beiträge: 105
Registriert: Mi 10. Jan 2018, 11:09
Vorname: Basto
Wohngegend: Niederrhein
Land: Deutschland / NRW

Re: Ständig Fehlermeldung!

Beitragvon Basto » Mi 23. Dez 2020, 21:17

Beitrag: #Beitrag Basto »

Sorry Gerd, ist untergegangen. Also auf dem PC war es der Chromium Browser und auf dem Handy mit Android Betriebssystem war es der Samsung Internet Browser.

Zum Schluss habe ich es mit dem normalen Internetexplorer geschafft.
Benutzeravatar
HaioPaio
Site Admin
Beiträge: 1894
Registriert: Do 27. Jul 2017, 18:30
Vorname: Gerd
Wohngegend: Mittelfranken
Land: Deutschland

Re: Ständig Fehlermeldung!

Beitragvon HaioPaio » Mi 23. Dez 2020, 21:35

Beitrag: #Beitrag HaioPaio »

Chromium ist ja auch das Framework auf dem viele Browser aufbauen.

Ich benutze neuerdings Vivaldi als (Chromium basierenden) Browser und Startpage als Suchmaschine.
Europäische Datensicherheit und modernste Technik.
Als Alternative zu empfehlen.
Es liegt jedoch meist an vermeintlich hilfreichen Einstellungen die man irgendwann gemachte hatte und die später unerwünschte Nebenwirkungen haben.
Oft nützt es auch im Browser den Cache komplett zu löschen, oft ist dies mehrfach notwendig bis der Browser wirklich sauber ist.
Auch die Cookie Einstellungen sind wichtig.

Der Internet Explorer sollte allerdings zum Alteisen, auch wenn er dir jetzt geholfen hat,
schöne Grüße
Gerd :RT21Fr

Drei, die einander helfen, erreichen so viel wie sechs Männer einzeln.

Zurück zu „Fragen der Mitglieder oder Bitten um Hilfe zur Forensoftware“